Oscilograma de la señal de SSC

Fig.4 Oscilograma de la señal de SSC

Imprimir "Oscilograma de la señal de SSC"

2 Opiniones de los alumnos

  • antonio zarate
    MEXICO 2/5/2011 22:01

    muy bueno y explicito lo encomio a que nos siga opoyando gracias

    • Fatima
      EL SALVADOR 6/8/2012 13:23

      1:escribir introducir coehcs pendientes leer pendientes[i_pendientes];i_pendientes<-i_pendientes+1;2:Escribir "introducir coehcs a borrar:matricula y precio"leer coche;para i<-1 hasta 50 Hacer si pendientes[i]coche Entonces aux[i]<-pendientes[i]; finsi FinPara para i<-1 hasta 50 Hacer pendientes[i]<-aux[i]; FinPara reparados[i_reparados]<-coche; i_reparados<-i_reparados+1; escribir "introducir precio_reparados"; leer precio_reparados;3:Escribir "crear lista de coehcs reparados" para j<-1 hasta i_reparados-1 Hacerescribir reparados[j]," ",precio_reparados;FinPara4:escribir "adeu"FinSegunFinMientrasFinProcesoJuan Luis he introducido precio,pero cuando pido lista con precio me pone el faltimo precio para todas las matredculas bfme podredas indicar donde este1 el error? gracias

¿Qué opina de esta lección?